Outlookでメールの送受信ができない
現在、Windowsのメールアプリ「Outlook (new)」にてメールの受信がされないなどの不具合の事象が発生しております。
【発生時期】
2025年8月頃~
【対象】
Windows11 Outlook (new)
【症状】
・メールが受信されない
・メール受信のタイミングが数日遅れる など
【原因】
他メールソフトやアプリに当社のメールを設定すると問題なく送受信が可能なため、Outlook (new)アプリ側の不具合である可能性が高いです。
※現在も問題は解消されていません。
【対処法】
他メールソフトに再設定を行うことで解消できます。
Outlook (classic)がパソコン内にない場合は、以下動画マニュアルを参考に「サンダーバード」へメール設定を行ってください。